Rhasspy tuning?

I’m running rhasspy 2.5.9 in docker on a RBP3B+.
It’s working all well so far.
Now i realized the RasPI is really busy with a permanent sysload around 1 even if the room is silent.
The far most cpu consuming module appears to be rhasspywake_raven_hermes.
Did someone dig into this before?

I noticed all processes have the "–debug’ option set and are very verbose.
Can this be turned off? Will it reduce the load?