Pi Zero phonetisaurus-apply not found

Hey guys,

i´ve installed rhasspy on a pi zero, but when I´ve tried to train it the first time, i´ve got the error

FileNotFoundError: [Errno 2] No such file or directory: ‘phonetisaurus-apply’: ‘phonetisaurus-apply’

Now I only get the error

not enough values to unpack (expected 2, got 1)

when loading the web interface or training it. When I set clear the cache, I´ll get the same error as the first time. Does anyone know a fix for this?

I assume you’ve used the Installation instructions for setting up a virtual env?
Have u had any errors in executing this step?

   cd rhasspy/

Yes, I‘ve used the guide for virtual env. There where no errors while executing the scripts.
I set no_kaldi true in both scripts.
I‘ve also executed create-venv again, without success.

not enough values to unpack (expected 2, got 1)
This means, your download was not successful, but a piece was downloaded.
Enter the download directory and delete the files. Then you can download again