No wake / error sound

Just reinstall rhaspsy 2.5 on a fresh debian with .deb package !
I have success import slots and all my config from by other install (2.4.19) but no wake sound.
Log show that wakework is successfully detected (snowboy). I saw on other topis that problem is known (and seems corrected) for docker. but is the solution is known for other configuration ?

To clarify my output works well when i used the text2speacks command.

here is what i have on log when use the wake word

[WARNING:2020-06-13 23:23:51,092] rhasspyserver_hermes: Dialogue management is disabled. ASR will NOT be automatically enabled.
[DEBUG:2020-06-13 23:23:51,092] rhasspyserver_hermes: <- HotwordDetected(model_id=‘okKadoc’, model_version=’’, model_type=‘personal’, current_sensitivity=0.8, site_id=‘default’, session_id=None, send_audio_captured=None, lang=None)

Edit: The answer is on the question … dialogue managemnet disabled … Go to setting and set it to rhasspy and it’s perfect ! Thanks !
Thanks !!

I use aplay for audio playing with following asound.conf

 pcm.!default {
   type asym
   playback.pcm {
         type plug
          slave.pcm "hw:1,0"
   capture.pcm {
          type plug
          slave.pcm "hw:0,0"