Any way to remove "-q" flag on aplay for testing?

Hi All, trying to get a USB sound device to work with Rhasspy, and getting this error: AudioServerException: Command ‘[‘aplay’, ‘-q’, ‘-t’, ‘wav’, ‘-D’, ‘plughw:2,0’]’ returned non-zero exit status 1. I originally thought it might have to do with the rate specified for playback, (I’m using MaryTTS) but I just created a wav file directly from MaryTTS and uploaded it to to my Pi and it plays correctly (aplay -q -t ‘wav’ -D plughw:2,0 maryttsprocess.wav) So, I’m hoping there is an easy way to remove the “quiet” flag so that I might get some more info. I’m on 2.5.9 on Docker. Thanks!!!